Hier gibt es Info´s zu meiner aktuell im Bau befindlichen Modelleisenbahnanlage in H0. Die Anlage besteht im Endzustand aus 4 demontierbaren Modulen in U-Form. Thema Mittelgebirgslandschaft mit 2-gleisiger Hauptstrecke und Nebenbahn. Gleise und Weichen Piko A-Gleis. Rollendes Material von Roco und Fleischmann. Digitalsteuerung DR-5000 von Digikeijs. Epoche III überwiegend Diesel und etwas Dampf. (Stand 13.11.2016)

Ich konnte nicht widerstehen und habe mir jetzt die vierte V200 von Roco gekauft. Eine mit Faulhaber Motor steht in der Vitrine und wird auch dort ihr Dasein fristen. Die anderen drei V200 sind digitalisiert und kommen auf der Anlage zum Einsatz. Ich bin noch am überlegen ob ich zukünftig zwei Loks in Doppeltraktion fahren werde.

   

Jetzt sind alle Signale und Signalbilder programmiert - fast alle. Den Dekoder vom Einfahrsignal der Nebenbahn habe ich abgeschossen. In den nächsten Tagen kommt Ersatz.

Anfang September waren wir in Blumberg und sind Sauchwänzlebahn gefahren. In Blumberg steht auch ein altes Reiterstellwerk. Das hat mich von der Konstruktion her fasziniert und wollte es auch auf meiner Anlage haben und tatsächlich Faller hat das Reiterstellwerk im Programm. Das hab ich mir dann gleich im Lokshop bestellt und auch gleich die Inneneinrichtung dazu. Ein Plätzchen habe ich auch schon gefunden im Bahnhof der Nebenbahn.

 

Die Gartenzeit ist abrupt zu Ende gegangen. Bei dem Sauwetter, obwohl ich bin dankbar für den Regen, können wir nicht mehr im Garten oder auf der Terasse unser Bier trinken. Aber ich war trotzdem nicht unnötig und habe mich noch mit digitalen Komponeten eingedeckt und auch an der Verkabelung gearbeit. Mittlerweile sind auch alle Lichtsignale gekauft, digitalisiert und auf der Anlage eingebaut.

Die Weichen auf der Nebenbahn funktionieren mit den motorischen Antrieben jetzt auch einwandfrei. Zuvor waren da Servos eingebaut. Das hatte aber nicht wie von mir geplant funktioniert. Demnächst gibt es auch wieder Bilder von der Anlage.

Nach vieken und teilweise ernüchternden Tests mit diversen Antrieben (Servos, Conrad u,a.) bin ich jetzt bei MTB-model.com gelandet und dort beim MP1. Dieser Antrieb bietet für mich das beste Preis- Leistungsverhältnis. Den habe ich für unter 13 Euro/Stück gekauft. Der Conrad Antrieb liegt bei 10 Euro und schaltet knallhart und bei den Servos, die es zwar günstig zu kaufen gibt, aber für mich jedenfalls viel zu kompliziert bei der Programmierung sind. Die Original Doppelspulen Antriebe von Piko liegen bei ca. 20 Euro je nach Händler auch etwas darunter und sind total überteuert.

Bei den MTB Antrieben bin ich mir absolut sicher jetzt die richtige Entscheidung getroffen zu haben. Hier mal ein Video über den Antrieb.

Die Anttriebe sind jetzt auf 3mm Hub eingestellt. Zuvor war ich bei 6mm Hub, weiss der Teufel warum ich hier falsch gelegen habe. Jetzt passt es auch und die restlichen Antriebe werden im Nebenbahnhof Unterflur eingebaut.

So endlich ist es geschafft, fast. Alle Signale sind in Betrieb und in Rocrail integriert und funktionieren auch wie sie sollen. An der "Signalbrücke" (Faller Fußgängerbrücke) muss ich noch eine Lösung finden, wie ich die Kabel der Signale unter der Brücke verstecke. Auch meine kleinsten Kabelbinder dürften wohl zu groß sein. Ich werde es wohl mit einem heißen Draht probieren und den ins Kunststoff stecken - mal schauen ob das hält.

Als nächstes gehe ich jetzt endlich die motorischen Weichenantriebe an. Die Servos habe ich mittlerweile abgebaut und ich will vor Ostern noch die Antriebe verkabeln und vorab einstellen bevor ich mit der Montage unter der Anlage im Nebenbahnhof beginne.